• J'AI BESOIN D'AIDE ........

    S.O.S

     

    JE N'ARRIVE PLUS À ENVOYER DE COMMENTAIRES SUR OVERBLOG  !!!


    Tags Tags : , , , ,
  • Commentaires

    1
    Dimanche 8 Mai 2011 à 11:18

    c' est curieux, puisqu' à première vue, j' arrive sans problème d' over-blog sur Eklablog chez toi ?

     bon dimanche

     

    2
    Charivari Profil de Charivari
    Mercredi 11 Mai 2011 à 14:54

     

    On n'envoie pas de commentaires, on écrit un commentaire sur un page. Ce n'est pas eklablog qui s'occupe d'envoyer les commentaires à overblog, c'est votre PC, votre connection internet qui va sur overblog.

    Est-ce que vous pouvez expliquer ce que vous faites comme manipulation ? Que vous dit overblog quand vous voulez écrire un commentaire ? Avez-vous un message d'erreur ?

    3
    foujuste Profil de foujuste
    Mercredi 11 Mai 2011 à 15:17

    OK. je clic sur écrire un commentaire qui s'active et il ne se passe rien ;je ne reçois pas de de message d'erreur et écrire un commentaire est désactivé ?

    4
    Charivari Profil de Charivari
    Mercredi 11 Mai 2011 à 16:32

    C'est sans doute un bug de la plateforme overblog. Avez vous Internet Explorer ? Avez-vous essayé avec un autre OS comme Firefox, par exemple ? Cela fonctionnera peut-être mieux .

    Cela peut aussi venir de sécurités sur votre PC qui, par exemple, bloqueraient le Java ou le flash ou... Avez-vous installé recemment des nouveaux utilitaires pour rendre votre PC plus "sûr" ? Cela peut venir de là (votre PC bloquerait overblog).

    Pouvez-vous mettre ici l'adresse d'un blog qui ne "fonctionne pas" ? Pour qu'on teste depuis notre PC pour voir si ça marche chez nous ?

    (En tous cas, cela n'a rien à voir avec Ekla, puisque, quand vous écrivez votre commentaire, vous n'êtes pas sur Ekla, vous êtes sur Overblog).

    5
    Charivari Profil de Charivari
    Mercredi 11 Mai 2011 à 16:36

    Bon, je viens d'aller faire un tour chez une copine instit' qui a un blog hébergé chez overblog (Doctole) et lui ai laissé un commentaire sans problème. Il ne s'agit donc pas d'un bug "général".

    6
    foujuste Profil de foujuste
    Mercredi 11 Mai 2011 à 18:29

    j'ai omis de signaler que je suis sue apple Mac OS X version  10.4.11

    je joint une adresse d'un contacte avec le quel je communiquais couramment http://mariachristina.over-blog.com/

    7
    Jeudi 12 Mai 2011 à 10:11

    pas de panique Foujuste.... je suis là

    8
    foujuste Profil de foujuste
    Vendredi 13 Mai 2011 à 12:37

    mon problème est réglé je remercie mes amis blogeurs et en particulier charvari il à suffit de mettre à jour safari et java 

    9
    Samedi 14 Mai 2011 à 09:26

     

    Content de voir que tout est rentré dans l' ordre !

     bonne fin de semaine

     amitiésrose

    10
    nouchkaya Profil de nouchkaya
    Mercredi 18 Mai 2011 à 01:51

    Ne me dis pas que tu ne vas plus venir m'embêter??? C'est dommage et tu vas me manquer!!!!! Bisous à mon poil à gratter!!!!

    11
    Charivari Profil de Charivari
    Mercredi 18 Mai 2011 à 08:33

    Bonne continuation sur votre blog !

    12
    Samedi 21 Mai 2011 à 13:46

     

    mon habituel passage pour te souhaiter une bonne fin de semainerose

    Suivre le flux RSS des commentaires


    Ajouter un commentaire

    Nom / Pseudo :

    E-mail (facultatif) :

    Site Web (facultatif) :

    Commentaire :